Actualizaciones de Seguridad Adobe Acrobat Reader

 

14/05/2018

Descripción

Adobe ha publicado desde su sitio https://helpx.adobe.com/security/products/acrobat/apsb18-09.html algunas veulnerabiliades que afectan algunos de sus productos consideradas críticas debido a que éstas pueden ser explotadas por un atacante al ejecutar código de manera arbitraria en plataformas Windows y MacOS.

Productos afectados

Acrobat DC v.2018.011.20038 y versiones anteriores.
Acrobat READER DC v.2018.011.20038 y versiones anteriores.

Acrobat 2017 v.2017.011.30079 y versiones anteriores.
Acrobat Reader 2017 v.2017.011.30079 y versiones anteriores.

Acrobat DC V.2015.006.30417 y versiones anteriores.
Acrobat Reader DC V.2015.006.30417 y versiones anteriores.

Solución
El software se actualizará automáticamente cuando las actualizaciones sean detectadas, sin embargo, los usuarios pueden realizar estas actualizaciones manualmente a través de los siguientes métodos:

 Busque y seleccione Ayuda > Buscar actualizaciones.
 Descargar los instaladores desde la empresa mediante ftp

Para mas detalles
https://get.adobe.com/es/reader/
ftp://ftp.adobe.com/pub/adobe/

Ante cualquier duda o aclaración comunícate con el CSIRTUV a las extensiones 11505, 11532 y 11564 o al correo contactocsirtuv@uv.mx