Tecla |
Función |
| Alt+A |
Despliega el menú Archivo.
|
| Alt+E |
Despliega el menú Edición. |
| Alt+P |
Despliega el menú Páginas. |
| Alt+T |
Despliega el menú Texto. |
| Alt+V |
Despliega el menú Ver. |
| Alt+Y |
Despliega el menú Ayuda. |
| Control+A |
Abre
un archivo de proyecto. Antes abre la caja: ¿Quiere
guardar los cambios del proyecto?", si hubiera habido
cambios en el proyecto en uso. |
| Control+B |
Abre la caja de diálogo de Buscar/Reemplazar, siempre y cuando se encuentre activa una región de texto (caja de texto, Procedimientos o Centro de Mando). |
| Control+C |
Copia la selección. |
| Control+E |
Selecciona todos los objetos de una página, o todo
el texto si el cursor está titilando en una caja
de texto, en el Centro de Mando o en el área de
Procedimientos. |
| Control+G |
Guarda el proyecto. Abre la caja de diálogo
Guardar proyecto como, si es que el proyecto no hubiera
sido nombrado. |
| Control+Inter |
Detiene todos los procesos. |
Control+L
Control+Intro |
Abre una línea. |
| Control+M |
Activa el Centro de Mando. |
| Control+N |
Abre un nuevo proyecto. Antes abre la caja: ¿Quieres
guardar los cambios del proyecto?", si hubiera habido
cambios en el proyecto en uso. |
| Control+P |
Imprime la página en uso.
|
| Control+T |
Activa la página. |
| Control+V |
Pega el Portapapeles. |
| Control+X |
Corta la selección. |
| Control+Z |
Deshace la última acción. |
| F1 |
Abre la información de Ayuda sobre la palabra
más cercana al cursor titilante o sobre el último mensaje de error. |
| F2 |
Ejecuta como un mando la palabra seleccionada.
|
| F4 |
Controla la sintaxis en el área de Procedimientos
y selecciona los errores. |
| Supr |
Borra el carácter o la selección desde el punto de inserción.
|